Вопрос Как установить скайп на Iphone 4?

Регистрация
18 Окт 2013
Сообщения
79
Репутация
0
Спасибо
0
Монет
0
При скачивании в App Store мне пишет : для этого обьекта (приложение) необходима IOS 8.0 или более поздняя версия.
Но как всем известно для айфона 4 нету обновления IOS 8.0. Помогите пожалуйсто))
 
Нет смысла, обладание правом пользовать патенты Apple переносит мысли через квантовую запутанность.
 
Назад
Сверху